Bot açılmıyor
Incident Report for Poketale
Resolved
Bu sıkıntı fixed
Posted Mar 20, 2021 - 14:00 GMT+03:00
Monitoring
Awsye artık bağlanıyoruz! Yani şimdilik bu sıkıntı çözüldü.
Posted Mar 20, 2021 - 13:50 GMT+03:00
Investigating
Şuanda sıkıntıyı araştırıyoruz
Posted Mar 20, 2021 - 13:38 GMT+03:00
This incident affected: Bot and Api.