Ping Yüksek
Incident Report for Poketale
Resolved
bu problem çözüldü
Posted Mar 02, 2021 - 18:08 GMT+03:00
Monitoring
mesaj pingi çok olmaya başladı,F
Posted Mar 02, 2021 - 17:18 GMT+03:00
Update
A M E N
Posted Mar 02, 2021 - 17:13 GMT+03:00
Update
this is fine
Posted Mar 02, 2021 - 17:10 GMT+03:00
Identified
problem tespit and fixing it
Posted Mar 02, 2021 - 16:59 GMT+03:00
Investigating
Şuanda sıkıntıyı araştırıyoruz
Posted Mar 02, 2021 - 16:33 GMT+03:00
This incident affected: Bot, Api, Poketale Proje hostingi™, Ses sunucuları (Avrupa sunucusu, Amerika Sunucusu, Asya sunucusu), Komutlar (Avatar, Müzik Komutları, Para sistemi - our.db), 3.Parti (Müzik Codec (OPUS), Discord), and CloudFlare & Web (Web).