Domain bağlanma hataları
Incident Report for Poketale
Resolved
abi walla çözüldü bu sefer ha
Posted Jan 20, 2022 - 23:29 GMT+03:00
Update
sıkıntının çözüldüğünden emin oluyorum bsn lol
Posted Jan 20, 2022 - 23:06 GMT+03:00
Update
Şuanda çözüldü gibi duruyor
Posted Jan 20, 2022 - 23:05 GMT+03:00
Monitoring
sıkıntı çözülmeye başladı
Posted Jan 20, 2022 - 23:02 GMT+03:00
Update
Posted Jan 20, 2022 - 22:45 GMT+03:00
Identified
bu sıkınıtı büyük ihtimalle yarın düzelebilir,şimdlk yapcak birşey yok yarın sabah bakacağım qwq
Posted Jan 20, 2022 - 22:27 GMT+03:00
Investigating
https://status.glitch.com adresine bkn za
Posted Jan 20, 2022 - 21:55 GMT+03:00
This incident affected: 3.Parti (Glitch), Api, Poketale Proje hostingi™, and CloudFlare & Web (Web).