Discord apisine request yapılmıyor
Incident Report for Poketale
Resolved
Problem çözld
Posted Mar 31, 2022 - 00:37 GMT+03:00
Investigating
şuanda discordda bir sıkıntı var:https://discordstatus.com/incidents/12pdcqxxtc7g
Posted Mar 31, 2022 - 00:28 GMT+03:00
This incident affected: Api and 3.Parti (Discord).