Discord botları genelinde çok ping lol
Incident Report for Poketale
Resolved
bu sıkıntı çözüldü
Posted Mar 23, 2021 - 22:28 GMT+03:00
Update
bal yiyin
Posted Mar 23, 2021 - 20:54 GMT+03:00
Update
naber
Posted Mar 23, 2021 - 20:50 GMT+03:00
Update
BEN GAYİM
Posted Mar 23, 2021 - 20:48 GMT+03:00
Investigating
çüşşşşşşşşşşş
Posted Mar 23, 2021 - 20:46 GMT+03:00
This incident affected: Bot, Poketale Proje hostingi™, Ses sunucuları (Avrupa sunucusu, Amerika Sunucusu, Asya sunucusu), Komutlar (Avatar, Müzik Komutları, Para sistemi - our.db), Telegram (Telegram APİ, Telegram Botu), CloudFlare & Web (Cloudflare Dashboard, Cloudflare Amsterdam, Web), and 3.Parti (nekos.life, Müzik Codec (OPUS), Discord, Paket arama).