Websitede ve botun bağzı kısımlarında sıkıntı
Incident Report for Poketale
Resolved
we did it reddit the issue is no longer here
Posted Jan 20, 2022 - 21:20 GMT+03:00
Monitoring
şuanda noramle döndü gibi duruyor
Posted Jan 20, 2022 - 20:57 GMT+03:00
Identified
şuanda sıkıntı durmuş gibi gözük ama pek de şey olamadm yani
Posted Jan 20, 2022 - 18:36 GMT+03:00
Investigating
Şuanda sıkıntıyı araştırıyoruz
Posted Jan 20, 2022 - 18:21 GMT+03:00
This incident affected: Api, Komutlar (Müzik Komutları, Para sistemi - our.db), and CloudFlare & Web (Cloudflare Amsterdam, Web).